•  
     

sxe nao funciona

ja fiz isso tanto com o cs quanto com o sxe, resolvi o problema da cd key.. coloquei aaaaaaaaaa em tudo e funcionou..

problema é a sxe que diz que nao tenho..afffff
 
LoL , no meu PC funfa SxE Rapidao
 
Desintale o cs e o sxe
 
o sxe aqui pega normal

mas eu ainda con tinuo axando q tem mto wall hack
 
aki no Sxe eu abro ele minimizo coloco no CS e da assim Erro de itercepçao SxE injected sera encerrado ai depois aparece um bloco de notas com um monte de coisa escrita uq eu faço?
 
Galera tem como voocs me ajudarem ...
Eu instalei a versão mais recente do SXE , ai eu abro o SXE (ele fica aberto) , quando eu clico no Cs , o CS não abre , só fica o SXE aberto eo Cs não abre ..
O que pode ser isso ??
Ajuda ai , vlew .
 
ho[color=#80BFBF]ho[color=#804000]ho[/color][/color] esse tópico me ajudou
 
cara eu exclui as pasta mais ta mesma coisa e quando volto la as pasta continua la
 
olha oque esta aparecendo
me ajude por favor

2011/01/07 15:02:52 - Win XP (5.1.2600 Service Pack 3)
2011/01/07 15:02:52 - version: 11.3
2011/01/07 15:02:53 - open [77C0F566]
2011/01/07 15:02:53 - Platform: x86 detected
2011/01/07 15:02:53 - Starting Device Driver
2011/01/07 15:02:53 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2011/01/07 15:02:53 - Open manager OK
2011/01/07 15:02:53 - Create Service OK
2011/01/07 15:02:53 - Start Service OK
2011/01/07 15:02:53 - Service ready
2011/01/07 15:02:54 - Service Handle OK
2011/01/07 15:02:54 - [35][7C90D1AE]
2011/01/07 15:02:54 - [32][7C90D17E]
2011/01/07 15:02:54 - [115][7C90DFAE]
2011/01/07 15:02:54 - [74][7C90D59E]
2011/01/07 15:02:54 - [AD][7C90D92E]
2011/01/07 15:02:54 - [7A][7C90D5FE]
2011/01/07 15:02:54 - [D5][7C90DBAE]
2011/01/07 15:02:54 - [89][7C90D6EE]
2011/01/07 15:02:54 - [FE][7C90DE3E]
2011/01/07 15:02:54 - [BA][7C90D9FE]
2011/01/07 15:02:55 - [102][7C90DE7E]
2011/01/07 15:02:56 - ERROR: Control-code time-out: inconsistent information
2011/01/07 15:02:56 - ERROR: []
2011/01/07 15:02:56 - Waiting for game...
2011/01/07 15:02:56 - * Termination
2011/01/07 15:02:59 - * Cleaning
2011/01/07 15:02:59 - * Stoping service
2011/01/07 15:02:59 - * Service stopped
2011/01/07 15:02:59 - * Service deleted
2011/01/07 15:03:06 - * Cleaning
2011/01/07 15:03:06 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/01/07 15:03:06 - Open service error
2011/01/07 15:03:09 - * Cleaning
2011/01/07 15:03:09 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/01/07 15:03:09 - Open service error
 
Tambem não consigo jogar cs, estou com o sxe 11.4 instalado e quando em algum server a tela fica preta e saio do jogo, aparece uma mensagem dizendo que eu preciso instalar o sxe :s

Tem alguma explicação isso ?