•  
     

sxe 11.6 download! // sXe Injected 11.6 new! //

o Meu ta dando esse arro ake espero q possa me ajudar

2010/03/10 17:43:51 -
2010/03/10 17:43:51 - sXe Injected starting...
2010/03/10 17:43:51 - Win XP (5.1.2600 Service Pack 2)
2010/03/10 17:43:51 - version: 8.7
2010/03/10 17:43:51 - open [77C0F566]
2010/03/10 17:43:51 - Starting Device Driver
2010/03/10 17:43:51 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2010/03/10 17:43:51 - Open manager OK
2010/03/10 17:43:51 - Create Service OK
2010/03/10 17:43:51 - Start Service OK
2010/03/10 17:43:51 - Service ready
2010/03/10 17:43:51 - Service Handle OK
2010/03/10 17:43:51 - [35][7C90D1AE]
2010/03/10 17:43:51 - [32][7C90D17E]
2010/03/10 17:43:51 - [115][7C90DFAE]
2010/03/10 17:43:51 - [74][7C90D59E]
2010/03/10 17:43:51 - [AD][7C90D92E]
2010/03/10 17:43:51 - [7A][7C90D5FE]
2010/03/10 17:43:51 - [D5][7C90DBAE]
2010/03/10 17:43:51 - [89][7C90D6EE]
2010/03/10 17:43:51 - [FE][7C90DE3E]
2010/03/10 17:43:51 - [BA][7C90D9FE]
2010/03/10 17:43:51 - [102][7C90DE7E]
2010/03/10 17:43:53 - ERROR: Control-code time-out: inconsistent information
2010/03/10 17:43:53 - ERROR: [ SYSENTER / Int2E ALTERED [0x804DE6F0][0xAE99E120] [\WINDOWS\system32\TUKERNEL.EXE] ]
2010/03/10 17:43:53 - Waiting for game...
2010/03/10 17:43:53 - * Termination
2010/03/10 17:43:56 - * Cleaning
2010/03/10 17:43:56 - * Stoping service
2010/03/10 17:43:56 - * Service stopped
2010/03/10 17:43:56 - * Service deleted
2010/03/10 17:44:03 - * Cleaning
2010/03/10 17:44:03 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2010/03/10 17:44:03 - Open service error
2010/03/10 17:44:06 - * Cleaning
2010/03/10 17:44:06 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2010/03/10 17:44:06 - Open service error
 
ta dando esse erro ae

2010/03/10 17:43:51 -
2010/03/10 17:43:51 - sXe Injected starting...
2010/03/10 17:43:51 - Win XP (5.1.2600 Service Pack 2)
2010/03/10 17:43:51 - version: 8.7
2010/03/10 17:43:51 - open [77C0F566]
2010/03/10 17:43:51 - Starting Device Driver
2010/03/10 17:43:51 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2010/03/10 17:43:51 - Open manager OK
2010/03/10 17:43:51 - Create Service OK
2010/03/10 17:43:51 - Start Service OK
2010/03/10 17:43:51 - Service ready
2010/03/10 17:43:51 - Service Handle OK
2010/03/10 17:43:51 - [35][7C90D1AE]
2010/03/10 17:43:51 - [32][7C90D17E]
2010/03/10 17:43:51 - [115][7C90DFAE]
2010/03/10 17:43:51 - [74][7C90D59E]
2010/03/10 17:43:51 - [AD][7C90D92E]
2010/03/10 17:43:51 - [7A][7C90D5FE]
2010/03/10 17:43:51 - [D5][7C90DBAE]
2010/03/10 17:43:51 - [89][7C90D6EE]
2010/03/10 17:43:51 - [FE][7C90DE3E]
2010/03/10 17:43:51 - [BA][7C90D9FE]
2010/03/10 17:43:51 - [102][7C90DE7E]
2010/03/10 17:43:53 - ERROR: Control-code time-out: inconsistent information
2010/03/10 17:43:53 - ERROR: [ SYSENTER / Int2E ALTERED [0x804DE6F0][0xAE99E120] [\WINDOWS\system32\TUKERNEL.EXE] ]
2010/03/10 17:43:53 - Waiting for game...
2010/03/10 17:43:53 - * Termination
2010/03/10 17:43:56 - * Cleaning
2010/03/10 17:43:56 - * Stoping service
2010/03/10 17:43:56 - * Service stopped
2010/03/10 17:43:56 - * Service deleted
2010/03/10 17:44:03 - * Cleaning
2010/03/10 17:44:03 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2010/03/10 17:44:03 - Open service error
2010/03/10 17:44:06 - * Cleaning
2010/03/10 17:44:06 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2010/03/10 17:44:06 - Open service error
 
meu amigo o seu erro esta nesta linha

2010/03/10 17:43:53 - ERROR: [ SYSENTER / Int2E ALTERED [0x804DE6F0][0xAE99E120] [\WINDOWS\system32\TUKERNEL.EXE] ]

como é algo no windows system 32 aconselho vç a não mecher lá,
atualize seu windows pege o service pak 3
acredito que o erro irá sumir
atualize para o service pack 3 depois vç volta aqui e diga se deu certo ;)
 
Galera, eu tenho a versãp 8.7 instalada e coloco pra rodar normal antes de jogar

mas mesmo assim todo sv me kicka dizendo que eu nao tenho ele instalado.

O que faz isso? O que eu tenho que fazer?

abs
 
2010/03/17 20:18:03 -
2010/03/17 20:18:03 - sXe Injected starting...
2010/03/17 20:18:03 - Win XP (5.1.2600 Service Pack 2)
2010/03/17 20:18:03 - version: 8.7
2010/03/17 20:18:03 - open [77C0F566]
2010/03/17 20:18:03 - [8384577A] is hooked (address [D1AE])
2010/03/17 20:18:03 - [8384577A] cleaned
2010/03/17 20:18:03 - [8384577A][NtCreateThread] has an inline hook
2010/03/17 20:18:03 - [8384577A] has been cleaned
2010/03/17 20:18:03 - Starting Device Driver
2010/03/17 20:18:03 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2010/03/17 20:18:03 - Open manager OK
2010/03/17 20:18:03 - GetLastError(1073)(O serviço especificado já existe.

)
2010/03/17 20:18:03 - Driver found, cleaning...
2010/03/17 20:18:03 - Service Handle OK
2010/03/17 20:18:03 - * Termination
2010/03/17 20:18:06 - * Cleaning
2010/03/17 20:18:06 - * Stoping service
2010/03/17 20:18:06 - * Service stopped
2010/03/17 20:18:06 - * Service deleted
2010/03/17 20:18:06 - cleaned
2010/03/17 20:18:06 - Load error, try again -----------
2010/03/17 20:18:06 - * Cleaning
2010/03/17 20:18:06 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2010/03/17 20:18:06 - Open service error
2010/03/17 20:18:06 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2010/03/17 20:18:06 - Open manager OK
2010/03/17 20:18:06 - Create Service OK
2010/03/17 20:18:06 - Start Service OK
2010/03/17 20:18:06 - Service ready
 
oia o next postando erado husahsa
 
Eu fui o primeiro a entrar nesse forum e instalar
 
 
pinto
 
AE eu Fui o ultimo, rsrsrs ; xD